1
Vote

not compatible with dotnet 2.0

description

The binary requires the dotnet 4.0 framework runtime to function, System.IO.Pipes usage prevents recompiling as a dotnet 2 dll without modification.

comments